frage

Dieses Thema im Forum "Registrierung & Probleme mit dem Forum" wurde erstellt von Vestigator, 18. April 2013.

  1. Anubis

    Anubis Tribun Administrator

    Registriert seit:
    2. November 2010
    Beiträge:
    1.595
    Punkte für Erfolge:
    48
    Nochmal!
     
  2. harry

    harry Signifer

    Registriert seit:
    19. Dezember 2010
    Beiträge:
    812
    Punkte für Erfolge:
    28
    ich trau mich swchon gar nix mehr schreiben dazu weil ich bin ja trotz norton verseucht.
    bei mir funzts auch noch immer nicht.
    aber bei mit hats sicher was -wollt mir den firefox wie von dir empfohlen installieren-geht auch nicht,
    wenn i mi nur a bisserl auskennen tät-muss wieder auf den schwiegersohn warten der soll das glumpert neu aufsetzen.
    l.g.-harry
     
  3. Vestigator

    Vestigator Optio

    Registriert seit:
    18. Juli 2011
    Beiträge:
    485
    Punkte für Erfolge:
    18
    keine änderung.

    lg,peter
     
  4. Anubis

    Anubis Tribun Administrator

    Registriert seit:
    2. November 2010
    Beiträge:
    1.595
    Punkte für Erfolge:
    48
    Da hats etwas Gröberes, bin am werken!
    Informiere euch wenn ich Änderungen durchführe!
     
  5. Anubis

    Anubis Tribun Administrator

    Registriert seit:
    2. November 2010
    Beiträge:
    1.595
    Punkte für Erfolge:
    48
    Bitte nochmal testen!
     
  6. Vestigator

    Vestigator Optio

    Registriert seit:
    18. Juli 2011
    Beiträge:
    485
    Punkte für Erfolge:
    18
    ES FUNKTIONIERT!

    lg,peter
     
  7. Vestigator

    Vestigator Optio

    Registriert seit:
    18. Juli 2011
    Beiträge:
    485
    Punkte für Erfolge:
    18
    bis auf die zeit...
    bin noch immer 2 std hinten..
    aber das ist verschmerzbar.


    lg,peter
     
  8. SONIC

    SONIC Guest

    Registriert seit:
    12. November 2010
    Beiträge:
    244
    Punkte für Erfolge:
    18
    Hi !

    bei mir gehts auch, bravo Admin....:first:
    Bist ja doch unser bester und einziger :D

    LG Erich
     
  9. harry

    harry Signifer

    Registriert seit:
    19. Dezember 2010
    Beiträge:
    812
    Punkte für Erfolge:
    28
    hallo anubis!
    auch bei mir läufts wieder klaglos-danke.
    auch dieser hinweis ist weg wo du gemeint hast das ist ein virus.
    danke und liebe grüsse-harry.
    ps: muss jedesmal mit der f12 taste arbeiten um die richtige ansicht zu haben.
    vielleicht legt sich das auch noch.
    die uhr stimmt bei mir
     
    Zuletzt bearbeitet: 23. April 2013
  10. SONIC

    SONIC Guest

    Registriert seit:
    12. November 2010
    Beiträge:
    244
    Punkte für Erfolge:
    18
    Hallo nochmal !

    Was ich vergass zu fragen: Was war eigentlich die Ursache für diese Premisse ?
    Eventuell so erklärt dass es Deppate wie ich auch verstehen.... :biggrin1:

    LG Erich
     
  11. Anubis

    Anubis Tribun Administrator

    Registriert seit:
    2. November 2010
    Beiträge:
    1.595
    Punkte für Erfolge:
    48
    Sodala, mal der Reihe nach:
    @ Vestigator: das mit der Zeit kriege ich nicht hin, dies liegt definitiv an deinem Rechner, denn die Zeit hier im Forum wird über den Server gesteuert.
    wenn du ganz nach unten scrollst siehst du in der Mitt die Systemzeit.

    @sonic: na is ja ned schwer der Beste zu sein, wennst der einzige Admin im Board bist! LOL

    @harry: F12 für richtige Ansicht? Wie meinst das?
    Übrigens: die Fehlermeldung welche du mir gemailt hast,- alles ok- dein Rechner scheint in dieser Hinsicht kein Problem haben- lass Norton ruhig weiter arbeiten!

    Zur Fehlerbegründung:
    Habe die Passwörter und Zugangsdaten zum Server geändert, damit mir nicht noch einmal so ein Idiot meine Dateien ändern kann.
    Keine Angst ist nichts passiert, es wurde nur ein Script auf den Server hochgeladen welches noch nicht mal richtig funktionierte - wie die ständig, nervenden Fehler beweisen.
     
  12. Vestigator

    Vestigator Optio

    Registriert seit:
    18. Juli 2011
    Beiträge:
    485
    Punkte für Erfolge:
    18
    systhemzeit jetzt 4.41, siehe bild.
    tp_zeit.jpg
     
  13. Vestigator

    Vestigator Optio

    Registriert seit:
    18. Juli 2011
    Beiträge:
    485
    Punkte für Erfolge:
    18
    systemzeit aktuell 04:41 siehe bild.

    zeit.jpg
     
  14. SONIC

    SONIC Guest

    Registriert seit:
    12. November 2010
    Beiträge:
    244
    Punkte für Erfolge:
    18
    Hallo Peter !

    was steht da genau ? i kanns net lesen .....
    Steht bei dir auch z.b. : "Alle Zeitangaben in WEZ +2. Es ist jetzt 06:49 Uhr.
    "

    LG Erich
     
  15. Vestigator

    Vestigator Optio

    Registriert seit:
    18. Juli 2011
    Beiträge:
    485
    Punkte für Erfolge:
    18
    bei mir steht JETZT

    Alle Zeitangaben in WEZ. Es ist jetzt 05:11 Uhr
     
  16. Vestigator

    Vestigator Optio

    Registriert seit:
    18. Juli 2011
    Beiträge:
    485
    Punkte für Erfolge:
    18
    systemzeit vom rechner stimmt allerdings.
    das ist mir noch bei keiner anwendung aufgefallen, darum denke ich nicht, daß es an meinem rechner liegt.
    daß die forenuhr sich nur aktualisiert, wenn ich die forenseite wechsle verstehe ich ja noch, aber daß sie 2 std hinten bleibt, ist zu hoch für mich...
     
  17. SONIC

    SONIC Guest

    Registriert seit:
    12. November 2010
    Beiträge:
    244
    Punkte für Erfolge:
    18
    Hmmmm-.....

    Schau mal in deinen Einstellungen nach (Benutzerkontrollzentrum - Einstellungen) ob da auch das drinnen steht:

    Time.jpg

    Zur Not kann man den PC da sicher überlisten...

    LG Erich
     
  18. Vestigator

    Vestigator Optio

    Registriert seit:
    18. Juli 2011
    Beiträge:
    485
    Punkte für Erfolge:
    18
    grias di erich!

    habs jetzt mal umgestellt und manuell korigiert. mal schauen obs fruchtet. :)
    gsd hab i jetzt null arbeit am schalter. :)

    lg,peter
     
  19. SONIC

    SONIC Guest

    Registriert seit:
    12. November 2010
    Beiträge:
    244
    Punkte für Erfolge:
    18
    Seas Peter !

    Ich denke schon das das der Grund war .... mal sehen.
    Schau halt dasd net einschlafst am Schalter i glaub des kummt net guad :tongue:
    In der Firma seh ma uns frühestens in 2 Monat hab noch mit den Nachwirkungen eine schweren Bandscheiben OP zu kämpfen.

    LG Erich
     
  20. Vestigator

    Vestigator Optio

    Registriert seit:
    18. Juli 2011
    Beiträge:
    485
    Punkte für Erfolge:
    18
    bandscheibem san a sch...
    gute besserung!
    kannst wenigstens raus mitm elektrowuffi?

    lg,peter
     

Diese Seite empfehlen